Etiqueta: Wordpress

ERROR EN ELEMENTOR Y BEAVER EXPONE SITIOS DE WORDPRESS

Investigadores investigadores del servicio de seguridad web MalCare , la vulnerabilidad reside en la forma en que ambos complementos permiten a los titulares de cuentas de WordPress. Se descubrió que la vulnerabilidad de omisión de autenticación, la cual fue calificada como crítica por los expertos, debido que es fácil de explotar los complementos premium de WordPress ampliamente […]

Leer más